Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
DTMR HP+Forum
#1
Hi Leute

Wollte mal fragen obs an meinem PC oder der I-net Leitung liegt oder an der HP das die Lade Zeit doch manchmal sehr hoch liegt? Heisst das ich teilweise bestimmt 10 sek. warten muss bis sich das nächste thema geöffnet hat.


Gruss der Jörg
[Bild: dbr9_gtr2_rf_ger.jpg]
Antworten
#2
Im allgemeinen treten heute Probleme bei verschidenen I-Net Providern auf.
Dies sollte also nichts mit der Seite an sich zu tun haben.
z.b. ist die rF-RL überhaupt nicht zu erreichen.
Also, dont worry. Das wird schon wieder.
Gruß<br />[DTMR]V-MAXmik<br />
&quot;Eisbären würden QUATTRO fahren&quot;
<br /><br />
[Bild: v_max.gif]<br /><br />Teamleader&nbsp; e-Sport Racingteam DTMR
Antworten
#3
das gleiche ist heute bei der racersleague. seiten gehen zeitweise ewig nicht auf
Antworten
#4
Wie gesagt, es gibt zur Zeit Bundesweite Störungen im Bereich I-Net. Sehr viele Leitungen haben Datendurchsatzprobleme.
Gruß<br />[DTMR]V-MAXmik<br />
&quot;Eisbären würden QUATTRO fahren&quot;
<br /><br />
[Bild: v_max.gif]<br /><br />Teamleader&nbsp; e-Sport Racingteam DTMR
Antworten
#5
Ok da bin ich ja beruhigt das es net an meinem PC liegt^^ Wink
[Bild: dbr9_gtr2_rf_ger.jpg]
Antworten
#6
Mal ne frage wenn ich über firefox ins netz auf unsere seite gehe dann seh ich auf der hp eine liga mehr als über den explorer woran liegt das ???
[SIGPIC][/SIGPIC]
Antworten
#7
das weiß ich nicht, das Problem hab ich auch. sollte uns aber jetzt nicht mehr groß beunruhigen. wenn alles klappt müssen wir unser design eh anpassen.
Antworten
#8
Das liegt daran, das der Inetexplorer scheiße ist. Shocked ;D
Gruß<br />[DTMR]V-MAXmik<br />
&quot;Eisbären würden QUATTRO fahren&quot;
<br /><br />
[Bild: v_max.gif]<br /><br />Teamleader&nbsp; e-Sport Racingteam DTMR
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste